products:comtrexx:upgrades:version_1_6_0:1_6_0_requirements

Update-Voraussetzungen

Für das Update auf Version 1.6.0 wird zwingend die Version 1.4.10 benötigt. Nach dem Update ist das Speichern einer Firmware kleiner als 1.4.10 (Downgrade) nicht mehr möglich. Sollte dies nötig werden, wenden Sie sich an den Auerswald Support/FONtevo Support.

  • products/comtrexx/upgrades/version_1_6_0/1_6_0_requirements.txt
  • Zuletzt geändert: 14.03.2022 17:42
  • von lotze