en:products:comtrexx:upgrades:version_1_6_0:1_6_0_requirements